Subject: Sup where? (fwd)

From: David Jones <[email-masked]>

In which directory would I find the source code for sup on sun-lamp?

-- 
David Jones, M.A.Sc student, Electronics Group (VLSI), University of Toronto
email: [email-masked], finger for more info/PGP public key

---

From: [email-masked] (Chris Hopps)

> In which directory would I find the source code for sup on sun-lamp?

It is in the othersrc/ directory.

> David Jones, M.A.Sc student, Electronics Group (VLSI), University of Toronto

Chris.