Subject: Questions about new binaries on eunet

From: "Stephen J. Roznowski" <[email-masked]>

Well, I've heard nothing since I've uploaded the new set of binaries
to eunet. Has anybody tried them out? [Does anybody care? :-]

-SR

---

From: [email-masked] (Markus Illenseer) "Questions about new binaries on eunet" (Feb 27, 10:14pm)

On Feb 27, 10:14pm, "Stephen J. Roznowski" wrote:
> Subject: Questions about new binaries on eunet
> 

 Well, actually i have tried them out, but i haven't finished the
 installation yet. So far it looks good, although i get some
 trapsignals/coredumps from /usr/sbin/ programms.

 I keep you informed.

-- 
Markus Illenseer