Subject: new libXmu.so.5.0 ??

From: John Vrolijk <[email-masked]>

Is there a new libXmu.so.5.0 ?
If not, how can I recompile it ?
I've the complete X11R5 tree on my Sun SS2.
What do I need to rebuild a working libXmu.a and/or libXmu.so.5.0 ???

-John

---

From: "hamish (h.i.) macdonald" <[email-masked]>

Please do *not* send messages to both the amiga and amiga-dev mailing
lists.  Use one *or* the other.  I don't want multiple copies.

Thanks,
 Hamish.