Subject: MAILING LISTS ARE MOVING

From: [email-masked]

> 1) The site we're moving to is sun-lamp.cs.berkeley.edu.. sound familiar?   
> This means that it will be stable, and will be around forever (well, long  
> enough)
> Why are we moving?  I can't say at this time, but it will become clear soon.

C='s going belly-up?

---

From: Raffie's Protege <[email-masked]>

=> 
=> > 1) The site we're moving to is sun-lamp.cs.berkeley.edu.. sound familiar? 
  
=> > This means that it will be stable, and will be around forever (well, long 
 
=> > enough)
=> > Why are we moving?  I can't say at this time, but it will become clear soo
n.
=> 
=> C='s going belly-up?

:-)  Haha..thas pretty good. :)  I hope it isn't true of course. :)
	
	sri
=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=
|Sriram Ramkrishna			    email:			      
|Purdue University Computing Center          internet: [email-masked]
|General Consultant/Systems Operator         bitnet: [email-masked]